<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Ocupan en Puerto Rico más de $1 millón de dólares en efectivo divididos en cuatro paquetes | Noticias de Ponce by BPO</title>
<meta name="author" content="Noticias De Ponce">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://noticiasdeponce.net/xmlrpc.php" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias de Ponce by BPO &raquo; Feed" href="http://noticiasdeponce.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Ponce by BPO &raquo; RSS de los comentarios" href="http://noticiasdeponce.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/noticiasdeponce.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cwpcss-css'  href='http://noticiasdeponce.net/wp-content/plugins/cardoza-wordpress-poll/public/css/CWPPoll.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='cwpcssjqui-css'  href='http://noticiasdeponce.net/wp-content/plugins/cardoza-wordpress-poll/public/css/JqueryUi.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://noticiasdeponce.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://noticiasdeponce.net/wp-content/themes/noticiasdeponce/style.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;ver=4.9.13' type='text/css' media='all' />
<script type='text/javascript' src='http://noticiasdeponce.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://noticiasdeponce.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://noticiasdeponce.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://noticiasdeponce.net/wp-content/plugins/cardoza-wordpress-poll/public/js/CWPPoll.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://noticiasdeponce.net/wp-content/plugins/cardoza-wordpress-poll/public/js/jquery.ui.datepicker.min.js?ver=4.9.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"http:\/\/noticiasdeponce.net\/wp-admin\/admin-ajax.php","post_id":"23517"};
/* ]]> */
</script>
<script type='text/javascript' src='http://noticiasdeponce.net/wp-content/themes/noticiasdeponce/js/postviews-cache.js?ver=4.9.13'></script>
<link rel='https://api.w.org/' href='http://noticiasdeponce.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://noticiasdeponce.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://noticiasdeponce.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tres personas aspirarán ocupar vacante de Larry Seilhamer' href='http://noticiasdeponce.net/tres-personas-aspiraran-ocupar-vacante-de-larry-seilhamer/' />
<meta name="generator" content="WordPress 4.9.13" />
<link rel="canonical" href="http://noticiasdeponce.net/ocupan-en-puerto-rico-mas-de-1-millon-de-dolares-en-efectivo-divididos-en-cuatro-paquetes/" />
<link rel='shortlink' href='http://noticiasdeponce.net/?p=23517' />
<link rel="alternate" type="application/json+oembed" href="http://noticiasdeponce.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnoticiasdeponce.net%2Focupan-en-puerto-rico-mas-de-1-millon-de-dolares-en-efectivo-divididos-en-cuatro-paquetes%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://noticiasdeponce.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnoticiasdeponce.net%2Focupan-en-puerto-rico-mas-de-1-millon-de-dolares-en-efectivo-divididos-en-cuatro-paquetes%2F&#038;format=xml" />
<script type='text/javascript'>
 var CwppPlgSettings = {
   ajaxurl : 'http://noticiasdeponce.net/wp-admin/admin-ajax.php',
   nonce : '0834f99690'
 };
</script>
<link rel="shortcut icon" href="http://noticiasdeponce.net/wp-content/uploads/2017/07/NDP-LionLetters-2-999x1024.png" title="Favicon" /><meta property="og:title" content="Ocupan en Puerto Rico más de $1 millón de dólares en efectivo divididos en cuatro paquetes"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="

Sábado, 29 de febrero de 2020- El comisionado del Negociado de la Policía del Departamento de Se..."/>
<meta property="og:url" content="http://noticiasdeponce.net/ocupan-en-puerto-rico-mas-de-1-millon-de-dolares-en-efectivo-divididos-en-cuatro-paquetes/"/>
<meta property="og:site_name" content="Noticias de Ponce by BPO"/>
<meta property="og:image" content="http://noticiasdeponce.net/wp-content/uploads/2020/02/fura-1-620x330.jpg" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://noticiasdeponce.net/wp-content/themes/noticiasdeponce/js/html5.js"></script>
<script src="http://noticiasdeponce.net/wp-content/themes/noticiasdeponce/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://noticiasdeponce.net/wp-content/themes/noticiasdeponce/css/ie8.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Ir a ...'};
	var tie = {"ajaxurl":"http://noticiasdeponce.net/wp-admin/admin-ajax.php" , "your_rating":"Tu valoración:"};
	/* ]]> */
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 

body{background:#FFF;}
.background-cover{
	background-color: !important;
	}

.header-content {padding: 0px 0 0 0;}
.header-content {background: none;}

@media only screen and (max-width: 767px) and (min-width: 480px){
.sidebar-narrow {
border: 0 none;
padding: 0;
width: 100%;
display: block !important;
margin: 0 auto;}
}
@media only screen and (max-width: 479px) and (min-width: 320px){
.sidebar-narrow {
border: 0 none;
padding: 0;
width: 100%;
display: block !important;
margin: 0 auto;}
}

</style> 
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://noticiasdeponce.net/wp-content/uploads/2015/08/oficialNDP11.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://noticiasdeponce.net/wp-content/uploads/2015/08/oficialNDP11.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://noticiasdeponce.net/wp-content/uploads/2015/08/oficialNDP11.jpg" />
<link rel="apple-touch-icon-precomposed" href="http://noticiasdeponce.net/wp-content/uploads/2015/08/oficialNDP11.jpg" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45785804-3', 'auto');
  ga('send', 'pageview');

</script>
<link rel="icon" href="http://noticiasdeponce.net/wp-content/uploads/2017/07/cropped-oficial-nuevo-logo-ndp-32x32.png" sizes="32x32" />
<link rel="icon" href="http://noticiasdeponce.net/wp-content/uploads/2017/07/cropped-oficial-nuevo-logo-ndp-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://noticiasdeponce.net/wp-content/uploads/2017/07/cropped-oficial-nuevo-logo-ndp-180x180.png" />
<meta name="msapplication-TileImage" content="http://noticiasdeponce.net/wp-content/uploads/2017/07/cropped-oficial-nuevo-logo-ndp-270x270.png" />
</head>
<body id="top" class="post-template-default single single-post postid-23517 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper">
				<div class="top-nav fade-in animated1 head_brnews">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://noticiasdeponce.net/">
						<button class="search-button" type="submit" value="Buscar"></button>	
						<input type="text" id="s" name="s" value="Buscar..." onfocus="if (this.value == 'Buscar...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Facebook" href="https://es-es.facebook.com/pages/NOTICIAS-DE-PONCE/126798904000962" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/NoticiasdePonce" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="Pinterest" href="https://www.pinterest.com/NoticiasDePonc3/" target="_blank"><i class="tieicon-pinterest-circled"></i></a><a class="tooldown" title="SoundCloud" href="http://soundcloud.com/noticiasdeponce" target="_blank"><i class="tieicon-soundcloud"></i></a><a class="tooldown" title="instagram" href="https://instagram.com/noticiasdeponce/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

				
					
	<div class="breaking-news">
		<span>Últimas Noticias</span>
				
								<ul>
								<li><a href="https://es-es.facebook.com/pages/NOTICIAS-DE-PONCE/126798904000962" title="Click Aquí Para Leer Últimas Noticias">Click Aquí Para Leer Últimas Noticias</a></li>				
							<li><a href="https://es-es.facebook.com/pages/NOTICIAS-DE-PONCE/126798904000962" title="Click Aquí Para Leer Últimas Noticias">Click Aquí Para Leer Últimas Noticias</a></li>				
						</ul>
									<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
		</script>
	</div> <!-- .breaking-news -->				
			</div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo">
			<h2>								<a title="Noticias de Ponce by BPO" href="http://noticiasdeponce.net/">
					<img src="http://noticiasdeponce.net/wp-content/uploads/2017/07/NDP-LionLetters-2-150x150.png" alt="Noticias de Ponce by BPO" /><strong>Noticias de Ponce by BPO Noticias de Ponce</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NDP 071717 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5989563574946174"
     data-ad-slot="2347122176"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> 				</div>			<div class="clear"></div>
		</div>	
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">				
				<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-767" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://noticiasdeponce.net/">Inicio</a></li>
<li id="menu-item-933" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://noticiasdeponce.net/category/noticias/">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-934" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://noticiasdeponce.net/category/noticias/de-ponce/">De Ponce</a></li>
	<li id="menu-item-935" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://noticiasdeponce.net/category/noticias/de-puerto-rico/">De Puerto Rico</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-938" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://noticiasdeponce.net/category/comunidad/">Comunidad</a></li>
<li id="menu-item-937" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://noticiasdeponce.net/category/deportes/">Deportes</a></li>
<li id="menu-item-3693" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://noticiasdeponce.net/category/salud/">Salud</a></li>
<li id="menu-item-3694" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://noticiasdeponce.net/category/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-3695" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://noticiasdeponce.net/category/curiosidades/">Curiosidades</a></li>
<li id="menu-item-947" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://noticiasdeponce.net/contactanos/">Contáctanos</a></li>
<li id="menu-item-950" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://noticiasdeponce.net/auspiciadores/">Auspiciadores</a></li>
<li id="menu-item-8496" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://noticiasdeponce.net/category/el-diario/">El Diario</a></li>
<li id="menu-item-15407" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://noticiasdeponce.net/google36de330063e0e030-html/">Google</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->
	
	<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">
				
		
				
				
						
		<article class="post-listing post-23517 post type-post status-publish format-standard has-post-thumbnail hentry category-comunidad">
				

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Ocupan en Puerto Rico más de $1 millón de dólares en efectivo divididos en cuatro paquetes</span></h1>

					
				<div class="entry">
					
					<p><img class="size-large wp-image-23518 aligncenter" src="http://noticiasdeponce.net/wp-content/uploads/2020/02/fura-1-1024x768.jpg" alt="" width="620" height="465" /></p>
<p>Sábado, 29 de febrero de 2020- El comisionado del Negociado de la Policía del Departamento de Seguridad Pública, Henry Escalera Rivera, informó que, en horas de la madrugada de hoy, agentes del Negociado de las Fuerzas Unidas de Rápida Acción (FURA), incautaron aproximadamente $1.3 millones en efectivo.</p>
<p>“Los agentes adscritos a FURA están diariamente realizando labores de inteligencia e investigación para frenar el narcotráfico y la entrada de material ilegal a nuestras costas. Esta intervención, se dio en unión a la Oficina de Investigaciones de Seguridad Nacional (HSI, por sus siglas en Inglés) y la Oficina de Aduanas y Protección Fronteriza (CPB, en Inglés) lo que evidencia la importancia de trabajar mano a mano con las autoridades federales», explicó el funcionario.</p>
<p>Escalera Rivera explicó que la intervención tuvo lugar en un cayo entre las islas municipios de Vieques y Culebra. Al momento de intervenir, los agentes de FURA solicitó a los cuatro tripulantes de la embarcación que detuvieran la misma y estos se dieron a la huída, lanzando bultos al algua. Posteriormente, la evidencia fue recuperada y los cuatro sujetos fueron detenidos. Según se informó, uno de los detenidos es residente de San Juan y los demás residen en Vieques.</p>
<p>Por último, el comisionado informó que las agencias federales asumieron la jurisdicción del caso.</p>
										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2020-02-29</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://noticiasdeponce.net/author/noticiasdeponce-net/" title="Entradas de NOTICIASDEPONCE.NET" rel="author">NOTICIASDEPONCE.NET</a></strong></div>
								
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://noticiasdeponce.net/ocupan-en-puerto-rico-mas-de-1-millon-de-dolares-en-efectivo-divididos-en-cuatro-paquetes/" data-text="Ocupan en Puerto Rico más de $1 millón de dólares en efectivo divididos en cuatro paquetes" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div id="fb-root"></div>
			<div class="fb-like" data-href="http://noticiasdeponce.net/ocupan-en-puerto-rico-mas-de-1-millon-de-dolares-en-efectivo-divididos-en-cuatro-paquetes/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://noticiasdeponce.net/ocupan-en-puerto-rico-mas-de-1-millon-de-dolares-en-efectivo-divididos-en-cuatro-paquetes/"></div>
		</li>
					</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
		<div class="ads-post">					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NDP 071717 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5989563574946174"
     data-ad-slot="2347122176"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://noticiasdeponce.net/tres-personas-aspiraran-ocupar-vacante-de-larry-seilhamer/" rel="prev"><span>Anterior:</span> Tres personas aspirarán ocupar vacante de Larry Seilhamer</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
				
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Artículos Relacionados</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://noticiasdeponce.net/muere-nino-de-5-anos-en-centro-comercial-de-puerto-rico/" title="enlace permanente a Muere niño de 5 años en centro comercial de Puerto Rico" rel="bookmark">
						<img width="300" height="160" src="http://noticiasdeponce.net/wp-content/uploads/2020/02/3dc6e8a93a954ac9a9e78bbeee3d4de1-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://noticiasdeponce.net/wp-content/uploads/2020/02/3dc6e8a93a954ac9a9e78bbeee3d4de1-300x160.jpg 300w, http://noticiasdeponce.net/wp-content/uploads/2020/02/3dc6e8a93a954ac9a9e78bbeee3d4de1-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://noticiasdeponce.net/muere-nino-de-5-anos-en-centro-comercial-de-puerto-rico/" title="enlace permanente a Muere niño de 5 años en centro comercial de Puerto Rico" rel="bookmark">Muere niño de 5 años en centro comercial de Puerto Rico</a></h3>
				<p class="post-meta"><span class="tie-date">29 febrero, 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://noticiasdeponce.net/acaa-exhorta-a-prevenir-accidentes-en-el-fin-de-semana-largo/" title="enlace permanente a ACAA exhorta a prevenir accidentes en el fin de semana largo" rel="bookmark">
						<img width="300" height="160" src="http://noticiasdeponce.net/wp-content/uploads/2020/02/c275d8e305b4117b39275fda8bdfc5bf_8194734_ver1.0_1280_720-1-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://noticiasdeponce.net/wp-content/uploads/2020/02/c275d8e305b4117b39275fda8bdfc5bf_8194734_ver1.0_1280_720-1-300x160.jpg 300w, http://noticiasdeponce.net/wp-content/uploads/2020/02/c275d8e305b4117b39275fda8bdfc5bf_8194734_ver1.0_1280_720-1-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://noticiasdeponce.net/acaa-exhorta-a-prevenir-accidentes-en-el-fin-de-semana-largo/" title="enlace permanente a ACAA exhorta a prevenir accidentes en el fin de semana largo" rel="bookmark">ACAA exhorta a prevenir accidentes en el fin de semana largo</a></h3>
				<p class="post-meta"><span class="tie-date">28 febrero, 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://noticiasdeponce.net/fema-y-cor3-asignan-mas-de-44-millones-para-obras-de-recuperacion-relacionadas-con-el-huracan-maria/" title="enlace permanente a FEMA y COR3 asignan más de $44 millones para obras de recuperación relacionadas con el huracán María" rel="bookmark">
						<img width="300" height="160" src="http://noticiasdeponce.net/wp-content/uploads/2019/04/2018-FEMA-CENTRO-DE-DISTRIBUCIÓN-DEL-CARIBE-NHM-20_1527718786614.jpg_11715842_ver1.0_1280_720-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://noticiasdeponce.net/wp-content/uploads/2019/04/2018-FEMA-CENTRO-DE-DISTRIBUCIÓN-DEL-CARIBE-NHM-20_1527718786614.jpg_11715842_ver1.0_1280_720-300x160.jpg 300w, http://noticiasdeponce.net/wp-content/uploads/2019/04/2018-FEMA-CENTRO-DE-DISTRIBUCIÓN-DEL-CARIBE-NHM-20_1527718786614.jpg_11715842_ver1.0_1280_720-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://noticiasdeponce.net/fema-y-cor3-asignan-mas-de-44-millones-para-obras-de-recuperacion-relacionadas-con-el-huracan-maria/" title="enlace permanente a FEMA y COR3 asignan más de $44 millones para obras de recuperación relacionadas con el huracán María" rel="bookmark">FEMA y COR3 asignan más de $44 millones para obras de recuperación relacionadas con el huracán María</a></h3>
				<p class="post-meta"><span class="tie-date">26 febrero, 2020</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">




</div><!-- #comments -->
	
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="ads160_600-widget-5" class="widget ads160_600-widget"><div class="widget-top"><h4>Anuncios</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads160-600">
								<div class="ad-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NDP 071717 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5989563574946174"
     data-ad-slot="2347122176"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div>
				</div>
	</div></div><!-- .widget /--><div id="ads125-widget-5" class="widget ads125-widget"><div class="widget-top"><h4>Anuncios</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads125">
								<div class="ad-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NDP 071717 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5989563574946174"
     data-ad-slot="2347122176"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div>
								<div class="ad-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NDP 071717 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5989563574946174"
     data-ad-slot="2347122176"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div>
								<div class="ad-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NDP 071717 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5989563574946174"
     data-ad-slot="2347122176"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div>
											<div class="ad-cell">
									<img src=" http://noticiasdeponce.net/wp-content/uploads/2015/07/PoncePlaza125.png " alt="" />
							</div>
																			</div>
	</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="facebook-widget-3" class="widget facebook-widget"><div class="widget-top"><h4>Encuentranos en Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<div id="fb-root"></div>
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.async=true; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>
				<div class="fb-like-box" data-href="https://www.facebook.com/NoticiasdePonceOficial?ref=hl" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
			</div>
	</div></div><!-- .widget /-->		<div class="widget widget-counter col2">
			<ul>
										<li class="twitter-followers">
					<a href="http://www.twitter.com/NoticiasdePonce">
						<strong class="tieicon-twitter"></strong>
						<span>15,824</span>
						<small>Seguidores</small>
					</a>
				</li>
										<li class="facebook-fans">
					<a href="https://www.facebook.com/NoticiasdePonceOficial?ref=hl">
						<strong class="tieicon-facebook"></strong>
						<span>185,705</span>
						<small>Fans</small>
					</a>
				</li>
																
						
			</ul>
		</div>
		
	<div id="text-html-widget-3" class="widget text-html"><div class="widget-top"><h4>El Tiempo en Ponce</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="http://www.accuweather.com/en/pr/ponce/00716/weather-forecast/275177" class="aw-widget-legal">
<!--
By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy.
-->
</a><div id="awcc1396810250588" class="aw-widget-current"  data-locationkey="275177" data-unit="f" data-language="es" data-useip="false" data-uid="awcc1396810250588"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="ads300_250-widget-4" class="widget ads300_250-widget"><div class="widget-top"><h4>Anuncios</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads300-250">
								<div class="ad-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NDP 071717 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5989563574946174"
     data-ad-slot="2347122176"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div>
				</div>
	</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
	<div class="ads-bottom">					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NDP 071717 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5989563574946174"
     data-ad-slot="2347122176"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>	</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-4c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="calendar-2" class="footer-widget widget_calendar"><div class="footer-widget-top"><h4>Calendario</h4></div>
						<div class="footer-widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>febrero 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://noticiasdeponce.net/2020/01/">&laquo; Ene</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="http://noticiasdeponce.net/2020/02/01/" aria-label="Entradas publicadas el 1 February, 2020">1</a></td><td><a href="http://noticiasdeponce.net/2020/02/02/" aria-label="Entradas publicadas el 2 February, 2020">2</a></td>
	</tr>
	<tr>
		<td><a href="http://noticiasdeponce.net/2020/02/03/" aria-label="Entradas publicadas el 3 February, 2020">3</a></td><td><a href="http://noticiasdeponce.net/2020/02/04/" aria-label="Entradas publicadas el 4 February, 2020">4</a></td><td><a href="http://noticiasdeponce.net/2020/02/05/" aria-label="Entradas publicadas el 5 February, 2020">5</a></td><td><a href="http://noticiasdeponce.net/2020/02/06/" aria-label="Entradas publicadas el 6 February, 2020">6</a></td><td><a href="http://noticiasdeponce.net/2020/02/07/" aria-label="Entradas publicadas el 7 February, 2020">7</a></td><td><a href="http://noticiasdeponce.net/2020/02/08/" aria-label="Entradas publicadas el 8 February, 2020">8</a></td><td><a href="http://noticiasdeponce.net/2020/02/09/" aria-label="Entradas publicadas el 9 February, 2020">9</a></td>
	</tr>
	<tr>
		<td><a href="http://noticiasdeponce.net/2020/02/10/" aria-label="Entradas publicadas el 10 February, 2020">10</a></td><td><a href="http://noticiasdeponce.net/2020/02/11/" aria-label="Entradas publicadas el 11 February, 2020">11</a></td><td><a href="http://noticiasdeponce.net/2020/02/12/" aria-label="Entradas publicadas el 12 February, 2020">12</a></td><td><a href="http://noticiasdeponce.net/2020/02/13/" aria-label="Entradas publicadas el 13 February, 2020">13</a></td><td><a href="http://noticiasdeponce.net/2020/02/14/" aria-label="Entradas publicadas el 14 February, 2020">14</a></td><td><a href="http://noticiasdeponce.net/2020/02/15/" aria-label="Entradas publicadas el 15 February, 2020">15</a></td><td><a href="http://noticiasdeponce.net/2020/02/16/" aria-label="Entradas publicadas el 16 February, 2020">16</a></td>
	</tr>
	<tr>
		<td><a href="http://noticiasdeponce.net/2020/02/17/" aria-label="Entradas publicadas el 17 February, 2020">17</a></td><td><a href="http://noticiasdeponce.net/2020/02/18/" aria-label="Entradas publicadas el 18 February, 2020">18</a></td><td><a href="http://noticiasdeponce.net/2020/02/19/" aria-label="Entradas publicadas el 19 February, 2020">19</a></td><td><a href="http://noticiasdeponce.net/2020/02/20/" aria-label="Entradas publicadas el 20 February, 2020">20</a></td><td><a href="http://noticiasdeponce.net/2020/02/21/" aria-label="Entradas publicadas el 21 February, 2020">21</a></td><td><a href="http://noticiasdeponce.net/2020/02/22/" aria-label="Entradas publicadas el 22 February, 2020">22</a></td><td><a href="http://noticiasdeponce.net/2020/02/23/" aria-label="Entradas publicadas el 23 February, 2020">23</a></td>
	</tr>
	<tr>
		<td><a href="http://noticiasdeponce.net/2020/02/24/" aria-label="Entradas publicadas el 24 February, 2020">24</a></td><td><a href="http://noticiasdeponce.net/2020/02/25/" aria-label="Entradas publicadas el 25 February, 2020">25</a></td><td><a href="http://noticiasdeponce.net/2020/02/26/" aria-label="Entradas publicadas el 26 February, 2020">26</a></td><td><a href="http://noticiasdeponce.net/2020/02/27/" aria-label="Entradas publicadas el 27 February, 2020">27</a></td><td><a href="http://noticiasdeponce.net/2020/02/28/" aria-label="Entradas publicadas el 28 February, 2020">28</a></td><td id="today"><a href="http://noticiasdeponce.net/2020/02/29/" aria-label="Entradas publicadas el 29 February, 2020">29</a></td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /--><div id="login-widget-2" class="footer-widget login-widget"><div class="footer-widget-top"><h4>Login</h4></div>
						<div class="footer-widget-container">		<div id="login-form">
			<form action="http://noticiasdeponce.net/wp-login.php" method="post">
				<p id="log-username"><input type="text" name="log" id="log" value="Nombre de usuario" onfocus="if (this.value == 'Nombre de usuario') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Nombre de usuario';}"  size="33" /></p>
				<p id="log-pass"><input type="password" name="pwd" id="pwd" value="Contraseña" onfocus="if (this.value == 'Contraseña') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Contraseña';}" size="33" /></p>
				<input type="submit" name="submit" value="Iniciar la sesión" class="login-button" />
				<label for="rememberme"><input name="rememberme" id="rememberme" type="checkbox" checked="checked" value="forever" /> Recordarme</label>
				<input type="hidden" name="redirect_to" value="/ocupan-en-puerto-rico-mas-de-1-millon-de-dolares-en-efectivo-divididos-en-cuatro-paquetes/"/>
			</form>
			<ul class="login-links">
								<li><a href="http://noticiasdeponce.net/wp-login.php?action=lostpassword">¿Perdiste tu contraseña?</a></li>
			</ul>
		</div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="categories-5" class="footer-widget widget_categories"><div class="footer-widget-top"><h4>Categorías</h4></div>
						<div class="footer-widget-container">		<ul>
	<li class="cat-item cat-item-33"><a href="http://noticiasdeponce.net/category/auspiciadores/" >Auspiciadores</a>
</li>
	<li class="cat-item cat-item-55"><a href="http://noticiasdeponce.net/category/colaboradores/" >Colaboradores</a>
</li>
	<li class="cat-item cat-item-31"><a href="http://noticiasdeponce.net/category/comunidad/" >Comunidad</a>
</li>
	<li class="cat-item cat-item-39"><a href="http://noticiasdeponce.net/category/curiosidades/" >Curiosidades</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://noticiasdeponce.net/category/noticias/de-ponce/" >De Ponce</a>
</li>
	<li class="cat-item cat-item-28"><a href="http://noticiasdeponce.net/category/noticias/de-puerto-rico/" >De Puerto Rico</a>
</li>
	<li class="cat-item cat-item-29"><a href="http://noticiasdeponce.net/category/noticias/del-mundo/" >Del Mundo</a>
</li>
	<li class="cat-item cat-item-2468"><a href="http://noticiasdeponce.net/category/departamento-de-correccion/" >Departamento de Corrección</a>
</li>
	<li class="cat-item cat-item-30"><a href="http://noticiasdeponce.net/category/deportes/" >Deportes</a>
</li>
	<li class="cat-item cat-item-1399"><a href="http://noticiasdeponce.net/category/el-diario/" >El Diario</a>
</li>
	<li class="cat-item cat-item-32"><a href="http://noticiasdeponce.net/category/entretenimiento/" >Entretenimiento</a>
</li>
	<li class="cat-item cat-item-1721"><a href="http://noticiasdeponce.net/category/escapatehoy/" title="Mira todos los lugares para ir de turismo en Puerto Rico.">ESCAPATE HOY</a>
</li>
	<li class="cat-item cat-item-2462"><a href="http://noticiasdeponce.net/category/gobierno-ases/" >Gobierno: ASES</a>
</li>
	<li class="cat-item cat-item-2460"><a href="http://noticiasdeponce.net/category/gobierno-bomberos-de-puerto-rico/" >Gobierno: Bomberos de Puerto Rico</a>
</li>
	<li class="cat-item cat-item-2461"><a href="http://noticiasdeponce.net/category/gobierno-cuerpo-de-emergencias-medicas/" >Gobierno: Cuerpo de Emergencias Medicas</a>
</li>
	<li class="cat-item cat-item-2459"><a href="http://noticiasdeponce.net/category/gobierno-departamento-de-justicia/" >Gobierno: Departamento de Justicia</a>
</li>
	<li class="cat-item cat-item-2469"><a href="http://noticiasdeponce.net/category/gobierno-departamento-de-salud/" >Gobierno: Departamento de Salud</a>
</li>
	<li class="cat-item cat-item-2467"><a href="http://noticiasdeponce.net/category/gobierno-departamento-de-turismo/" >Gobierno: Departamento de Turismo</a>
</li>
	<li class="cat-item cat-item-2465"><a href="http://noticiasdeponce.net/category/gobierno-departamento-del-trabajo/" >Gobierno: Departamento del Trabajo</a>
</li>
	<li class="cat-item cat-item-2457"><a href="http://noticiasdeponce.net/category/gobierno-hacienda/" >Gobierno: Hacienda</a>
</li>
	<li class="cat-item cat-item-2464"><a href="http://noticiasdeponce.net/category/gobierno-oficina-del-contralor/" >Gobierno: Oficina del Contralor</a>
</li>
	<li class="cat-item cat-item-2466"><a href="http://noticiasdeponce.net/category/gobierno-oficina-etica-gubernamental/" >Gobierno: Oficina Etica Gubernamental</a>
</li>
	<li class="cat-item cat-item-2458"><a href="http://noticiasdeponce.net/category/gobierno-policia-de-puerto-rico/" >Gobierno: Policia de Puerto Rico</a>
</li>
	<li class="cat-item cat-item-34"><a href="http://noticiasdeponce.net/category/musica/" >Musica</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://noticiasdeponce.net/category/negocios/" >Negocios</a>
</li>
	<li class="cat-item cat-item-1947"><a href="http://noticiasdeponce.net/category/noticia-de-la-region-sur/" >Noticia de la Region Sur</a>
</li>
	<li class="cat-item cat-item-26"><a href="http://noticiasdeponce.net/category/noticias/" >Noticias</a>
</li>
	<li class="cat-item cat-item-35"><a href="http://noticiasdeponce.net/category/noticias-de-ponce-primera-plana/" >Noticias de Ponce Primera Plana</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://noticiasdeponce.net/category/politica/" >Politica</a>
</li>
	<li class="cat-item cat-item-38"><a href="http://noticiasdeponce.net/category/salud/" >Salud</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://noticiasdeponce.net/category/sin-categoria/" >Sin categoría</a>
</li>
	<li class="cat-item cat-item-2463"><a href="http://noticiasdeponce.net/category/tribunales/" >Tribunales</a>
</li>
		</ul>
</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="tag_cloud-2" class="footer-widget widget_tag_cloud"><div class="footer-widget-top"><h4>Etiquetas</h4></div>
						<div class="footer-widget-container"><div class="tagcloud"><a href="http://noticiasdeponce.net/tag/aee/" class="tag-cloud-link tag-link-36 tag-link-position-1" style="font-size: 14.275862069pt;" aria-label="AEE (42 elementos)">AEE</a>
<a href="http://noticiasdeponce.net/tag/aes/" class="tag-cloud-link tag-link-1120 tag-link-position-2" style="font-size: 10.5344827586pt;" aria-label="AES (20 elementos)">AES</a>
<a href="http://noticiasdeponce.net/tag/agua/" class="tag-cloud-link tag-link-772 tag-link-position-3" style="font-size: 8.48275862069pt;" aria-label="agua (13 elementos)">agua</a>
<a href="http://noticiasdeponce.net/tag/ayuda/" class="tag-cloud-link tag-link-229 tag-link-position-4" style="font-size: 8pt;" aria-label="ayuda (12 elementos)">ayuda</a>
<a href="http://noticiasdeponce.net/tag/beneficios/" class="tag-cloud-link tag-link-362 tag-link-position-5" style="font-size: 9.44827586207pt;" aria-label="Beneficios (16 elementos)">Beneficios</a>
<a href="http://noticiasdeponce.net/tag/camara-de-representantes/" class="tag-cloud-link tag-link-796 tag-link-position-6" style="font-size: 8pt;" aria-label="Camara de Representantes (12 elementos)">Camara de Representantes</a>
<a href="http://noticiasdeponce.net/tag/casino-de-la-plaza/" class="tag-cloud-link tag-link-1701 tag-link-position-7" style="font-size: 8pt;" aria-label="Casino de la Plaza (12 elementos)">Casino de la Plaza</a>
<a href="http://noticiasdeponce.net/tag/cenizas/" class="tag-cloud-link tag-link-1119 tag-link-position-8" style="font-size: 10.775862069pt;" aria-label="Cenizas (21 elementos)">Cenizas</a>
<a href="http://noticiasdeponce.net/tag/comportamiento-humano/" class="tag-cloud-link tag-link-70 tag-link-position-9" style="font-size: 18.6206896552pt;" aria-label="Comportamiento Humano (96 elementos)">Comportamiento Humano</a>
<a href="http://noticiasdeponce.net/tag/consejos/" class="tag-cloud-link tag-link-69 tag-link-position-10" style="font-size: 13.5517241379pt;" aria-label="consejos (36 elementos)">consejos</a>
<a href="http://noticiasdeponce.net/tag/curiosidades/" class="tag-cloud-link tag-link-949 tag-link-position-11" style="font-size: 14.6379310345pt;" aria-label="Curiosidades (45 elementos)">Curiosidades</a>
<a href="http://noticiasdeponce.net/tag/deportes/" class="tag-cloud-link tag-link-944 tag-link-position-12" style="font-size: 11.0172413793pt;" aria-label="Deportes (22 elementos)">Deportes</a>
<a href="http://noticiasdeponce.net/tag/dormir/" class="tag-cloud-link tag-link-279 tag-link-position-13" style="font-size: 8.48275862069pt;" aria-label="Dormir (13 elementos)">Dormir</a>
<a href="http://noticiasdeponce.net/tag/economia/" class="tag-cloud-link tag-link-47 tag-link-position-14" style="font-size: 9.08620689655pt;" aria-label="economia (15 elementos)">economia</a>
<a href="http://noticiasdeponce.net/tag/educacion/" class="tag-cloud-link tag-link-112 tag-link-position-15" style="font-size: 9.08620689655pt;" aria-label="Educación (15 elementos)">Educación</a>
<a href="http://noticiasdeponce.net/tag/encuesta/" class="tag-cloud-link tag-link-120 tag-link-position-16" style="font-size: 8.48275862069pt;" aria-label="Encuesta (13 elementos)">Encuesta</a>
<a href="http://noticiasdeponce.net/tag/facebook/" class="tag-cloud-link tag-link-81 tag-link-position-17" style="font-size: 9.81034482759pt;" aria-label="Facebook (17 elementos)">Facebook</a>
<a href="http://noticiasdeponce.net/tag/hijos/" class="tag-cloud-link tag-link-87 tag-link-position-18" style="font-size: 8.84482758621pt;" aria-label="Hijos (14 elementos)">Hijos</a>
<a href="http://noticiasdeponce.net/tag/huracan-irma/" class="tag-cloud-link tag-link-1922 tag-link-position-19" style="font-size: 8pt;" aria-label="Huracan Irma (12 elementos)">Huracan Irma</a>
<a href="http://noticiasdeponce.net/tag/huracan-maria/" class="tag-cloud-link tag-link-1973 tag-link-position-20" style="font-size: 12.5862068966pt;" aria-label="Huracan Maria (30 elementos)">Huracan Maria</a>
<a href="http://noticiasdeponce.net/tag/juana-diaz/" class="tag-cloud-link tag-link-115 tag-link-position-21" style="font-size: 8.48275862069pt;" aria-label="Juana Diaz (13 elementos)">Juana Diaz</a>
<a href="http://noticiasdeponce.net/tag/leones-de-ponce/" class="tag-cloud-link tag-link-54 tag-link-position-22" style="font-size: 8pt;" aria-label="Leones de Ponce (12 elementos)">Leones de Ponce</a>
<a href="http://noticiasdeponce.net/tag/mayita/" class="tag-cloud-link tag-link-239 tag-link-position-23" style="font-size: 8.84482758621pt;" aria-label="Mayita (14 elementos)">Mayita</a>
<a href="http://noticiasdeponce.net/tag/mayita-melendez/" class="tag-cloud-link tag-link-90 tag-link-position-24" style="font-size: 11.2586206897pt;" aria-label="Mayita Melendez (23 elementos)">Mayita Melendez</a>
<a href="http://noticiasdeponce.net/tag/mitos/" class="tag-cloud-link tag-link-133 tag-link-position-25" style="font-size: 9.44827586207pt;" aria-label="Mitos (16 elementos)">Mitos</a>
<a href="http://noticiasdeponce.net/tag/mujer/" class="tag-cloud-link tag-link-72 tag-link-position-26" style="font-size: 11.6206896552pt;" aria-label="Mujer (25 elementos)">Mujer</a>
<a href="http://noticiasdeponce.net/tag/negocios/" class="tag-cloud-link tag-link-942 tag-link-position-27" style="font-size: 12.4655172414pt;" aria-label="Negocios (29 elementos)">Negocios</a>
<a href="http://noticiasdeponce.net/tag/noticias-de-ponce/" class="tag-cloud-link tag-link-374 tag-link-position-28" style="font-size: 12.1034482759pt;" aria-label="Noticias de Ponce (27 elementos)">Noticias de Ponce</a>
<a href="http://noticiasdeponce.net/tag/penuelas/" class="tag-cloud-link tag-link-159 tag-link-position-29" style="font-size: 15.8448275862pt;" aria-label="Peñuelas (56 elementos)">Peñuelas</a>
<a href="http://noticiasdeponce.net/tag/plaza-del-caribe/" class="tag-cloud-link tag-link-152 tag-link-position-30" style="font-size: 12.4655172414pt;" aria-label="Plaza del Caribe (29 elementos)">Plaza del Caribe</a>
<a href="http://noticiasdeponce.net/tag/pnp/" class="tag-cloud-link tag-link-93 tag-link-position-31" style="font-size: 10.2931034483pt;" aria-label="PNP (19 elementos)">PNP</a>
<a href="http://noticiasdeponce.net/tag/policia/" class="tag-cloud-link tag-link-329 tag-link-position-32" style="font-size: 8.48275862069pt;" aria-label="Policia (13 elementos)">Policia</a>
<a href="http://noticiasdeponce.net/tag/politica/" class="tag-cloud-link tag-link-943 tag-link-position-33" style="font-size: 14.6379310345pt;" aria-label="Politica (45 elementos)">Politica</a>
<a href="http://noticiasdeponce.net/tag/ponce/" class="tag-cloud-link tag-link-59 tag-link-position-34" style="font-size: 20.0689655172pt;" aria-label="Ponce (128 elementos)">Ponce</a>
<a href="http://noticiasdeponce.net/tag/ppd/" class="tag-cloud-link tag-link-92 tag-link-position-35" style="font-size: 10.775862069pt;" aria-label="PPD (21 elementos)">PPD</a>
<a href="http://noticiasdeponce.net/tag/puerto-rico/" class="tag-cloud-link tag-link-37 tag-link-position-36" style="font-size: 11.0172413793pt;" aria-label="Puerto Rico (22 elementos)">Puerto Rico</a>
<a href="http://noticiasdeponce.net/tag/pymes/" class="tag-cloud-link tag-link-60 tag-link-position-37" style="font-size: 10.5344827586pt;" aria-label="Pymes (20 elementos)">Pymes</a>
<a href="http://noticiasdeponce.net/tag/redes-sociales/" class="tag-cloud-link tag-link-71 tag-link-position-38" style="font-size: 14.275862069pt;" aria-label="Redes Sociales (42 elementos)">Redes Sociales</a>
<a href="http://noticiasdeponce.net/tag/remedios/" class="tag-cloud-link tag-link-548 tag-link-position-39" style="font-size: 9.44827586207pt;" aria-label="Remedios (16 elementos)">Remedios</a>
<a href="http://noticiasdeponce.net/tag/remedios-caseros/" class="tag-cloud-link tag-link-433 tag-link-position-40" style="font-size: 12.8275862069pt;" aria-label="Remedios Caseros (31 elementos)">Remedios Caseros</a>
<a href="http://noticiasdeponce.net/tag/ricardo-rossello/" class="tag-cloud-link tag-link-1270 tag-link-position-41" style="font-size: 12.1034482759pt;" aria-label="Ricardo Rossello (27 elementos)">Ricardo Rossello</a>
<a href="http://noticiasdeponce.net/tag/salud/" class="tag-cloud-link tag-link-948 tag-link-position-42" style="font-size: 22pt;" aria-label="Salud (185 elementos)">Salud</a>
<a href="http://noticiasdeponce.net/tag/tecnologia/" class="tag-cloud-link tag-link-80 tag-link-position-43" style="font-size: 8.48275862069pt;" aria-label="Tecnologia (13 elementos)">Tecnologia</a>
<a href="http://noticiasdeponce.net/tag/tips/" class="tag-cloud-link tag-link-187 tag-link-position-44" style="font-size: 13.1896551724pt;" aria-label="Tips (34 elementos)">Tips</a>
<a href="http://noticiasdeponce.net/tag/viva-la-noche/" class="tag-cloud-link tag-link-1431 tag-link-position-45" style="font-size: 8.84482758621pt;" aria-label="ViVa La Noche (14 elementos)">ViVa La Noche</a></div>
</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="ads125-widget-6" class="footer-widget ads125-widget"><div class="footer-widget-top"><h4>Anuncios</h4></div>
						<div class="footer-widget-container">		<div  class="ads125">
								<div class="ad-cell">
									<img src=" http://noticiasdeponce.net/wp-content/uploads/2015/07/BufeteCollazo125-11.png " alt="" />
							</div>
								<div class="ad-cell">
									<img src=" http://noticiasdeponce.net/wp-content/uploads/2015/07/BufeteCollazo125-11.png " alt="" />
							</div>
																												</div>
	</div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Facebook" href="https://es-es.facebook.com/pages/NOTICIAS-DE-PONCE/126798904000962" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/NoticiasdePonce" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Pinterest" href="https://www.pinterest.com/NoticiasDePonc3/" target="_blank"><i class="tieicon-pinterest-circled"></i></a><a class="ttip" title="SoundCloud" href="http://soundcloud.com/noticiasdeponce" target="_blank"><i class="tieicon-soundcloud"></i></a><a class="ttip" title="instagram" href="https://instagram.com/noticiasdeponce/" target="_blank"><i class="tieicon-instagram"></i></a>	</div>

			<div class="alignleft">
			Copyright 2020 © Noticias de Ponce Inc. Powered by BPO (787-297-2343) Todos los Derechos Reservados. 
			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Desplácese hacia arriba"></div>
<style type="text/css"></style><script type='text/javascript' src='http://noticiasdeponce.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.50.0-2014.02.05'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/noticiasdeponce.net\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://noticiasdeponce.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.7.2'></script>
<script type='text/javascript' src='http://noticiasdeponce.net/wp-content/themes/noticiasdeponce/js/tie-scripts.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://noticiasdeponce.net/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: noticiasdeponce.net @ 2020-02-29 19:17:50 by W3 Total Cache
-->